同花顺起爆点位标的公式

发布日期:2022-06-19 03:15    点击次数:127

同花顺起爆点位标的公式

P1:=7;

AAA:=CONst(HHV(H*0.5,90));

DIF:=Ema(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

AAA2:=(DIF-DEA)*2*60;

启:=crOSS(AAA-REF(AAA,1),15);

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);

VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.04) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91, 国产美女裸无遮挡裸体免费观网站0);

HIGHN:=8;

AA1:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);

QY:=BacKSET(AA1,HIGHN+1);

CC:=FILTER(QY,HIGHN) AND H=HHV(H,jizzjizz國产免费a片HIGHN+1);

DDD:=BArslAST(CC);

GDTS:=IF(CC,CURRBARSCOUNT,0);

DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);

GDCS1:=CONST(DINGBUTS);

DINGBUTS1:=REF(DINGBUTS,DDD+1);

GDCS2:=CONST(DINGBUTS1);

DIF2:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA2:=EMA(DIF2,9);

AAA1:=(DIF2-DEA2)*2*60;

起爆:CROSS(AAA1-REF(AAA1,1),15);

要求选股:同花顺起爆点位[日线]告捷率测试(20周期收益率10%以上)

测试股票数:4903

共发出信号:660766 告捷信号:394245 失败信号:264125 未完成信号:2396

信号发出率:95.15% 平均告捷率:59.88% 告捷率达到50%的股票数有:90.27%

利润1总平均:28.03% 最大平均利润1:  3600.84%  最小平均利润1:  0.77%

利润2总平均:9.85% 最大平均利润2:  2371.29%  最小平均利润2:  -54.19%

要求选股:同花顺起爆点位[日线]告捷率测试(250周期收益率10%以上)

测试股票数:4903

共发出信号:660766 告捷信号:560601 失败信号:78731 未完成信号:21434

信号发出率:95.15% 平均告捷率:87.69% 告捷率达到50%的股票数有:99.49%

利润1总平均:73.03% 最大平均利润1:  8024.46%  最小平均利润1:  0.93%

利润2总平均:11.75% 最大平均利润2:  6904.60%  最小平均利润2:  -84.71%

本站是提供个人常识处置的辘集存储空间,通盘本质均由用户发布,不代表本站主张。请凝视甄别本质中的有关神态、指令购买等信息,留意诱拐。如发现存害或侵权本质,请点击一键举报。