表露信买入时机【副图】迎财神选股预警

发布日期:2022-06-19 03:15    点击次数:78

表露信买入时机【副图】迎财神选股预警

TDX1:80,COLORCYAN;TDX2:20,COLORYELLOW;趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,9,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,9,1),3,1),COLORWHITE,LINETHICK1;顶1:STICKLINE(趋势>80,80,趋势,2,0),COLORCYAN;底1:STICKLINE(趋势<20,趋势,20,2,0),COLORMAGENTA;阶段卖: 90;卖出:= IF(CROSS(阶段卖,趋势),60,90),COLORCYAN;VAR1:=1;DIF:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1), japanesehd熟女熟妇伦3,1)-50)*1.032+50),COLORRED;见底信号:10,LINETHICK1;买点准备:IF(DIF<=10,30,0),COLOR9900FF,LINETHICK1;买入时机: IF(CROSS(DIF,见底信号),100,10), LINETHICK1,COLORYELLOW;VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;VAR3:=LLV(LOW,34);VAR4:=HHV(HIGH,34);白出: EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13)*VAR1,COLORWHITE;粉进: EMA(白出,2),COLORYELLOW;顶部:100,COLORGREEN;GOODGUPIAO:SMA(MAX(CLOSE-C,再用点力很快就出来了0),7,1)/SMA(ABS(CLOSE-C),7,1)*100,NODRAW;底部:10,COLORBLUE,LINETHICK1;DRAWICON(CROSS(顶部,DIF),顶部,2);强弱线:50,POINTDOT, COLORBLUE,LINETHICK1;DRAWICON(CROSS(白出,粉进),粉进,1);DRAWICON(CROSS(粉进,白出),粉进,2);均衡:35,COLORFF33FF,LINETHICK1;超跌:-10,COLORFF0066,LINETHICK1;DRAWICON(CROSS(DIF,TDX2),10,1);DRAWICON(CROSS(TDX1,DIF),TDX1,2);DRAWICON(CROSS(DIF,见底信号),见底信号,1);DRAWICON(CROSS(阶段卖,DIF),95,2);A1J:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,10))/EMA(CLOSE,10)); {23}A2J:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1J);X1:=EMA(A2J,5)*1;{200}X2:=EMA(A2J,200)*1.118;{200}X3:=(C-REF(C,1))/REF(C,1)*100>8;财神:=CROSS(C,X1) AND X3;RRFJ:=财神,STICK;STICKLINE(IF(RRFJ,-120,0),+80,0,2,0),COLORLIMAGENTA;{COLOR000088;}DRAWTEXT(RRFJ,42,'迎财神'),COLORYELLOW;

图片

本站是提供个人常识惩处的收罗存储空间,总共实质均由用户发布,不代表本站见解。请提神甄别实质中的关系形状、指导购买等信息,堤防乱来。如发现存害或侵权实质,请点击一键举报。